TwitterMappemondePlaylistTwitch SFFTwitch Shoryu Piff

AccueilCalendrierFAQS'enregistrerConnexion

Partagez | .
 

 Problèmes avec le site ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Greenwood

avatar

Messages : 4510
ID en ligne : Greenwood75 (XBL)
Perso : Ken

MessageSujet: Problèmes avec le site ?   12/11/2014, 17:12

Bonjour,

Je voudrais juste savoir si je suis le seul à avoir des problèmes avec le site SFFrance. Depuis quelques mois, il y a parfois des petits soucis, mais rien de vraiment gênant. Mais aujourd'hui, n'importe quelle page du site que j'ouvre met + d'1 minute à s'afficher. Mon navigateur me dit "en attente de illiweb.com" avec une page complètement vierge pendnat + d'1 minute.

Je n'ai aucun problème sur tous les autres sites à part BlazBlue Arena qui utilise le même hébergeur à ma connaissance.

J'ai testé avec Firefox et Internet Explorer, ça ne change rien.

Bref, c'est pas pour râler, c'est juste pour savoir si je suis le seul avec ces soucis.
Revenir en haut Aller en bas
Belmungs

avatar

Messages : 783
ID en ligne : [PSN]: Belmungs, [360] : Belmungs, [Steam] : Belmungs
Perso : Gouki/Cammy

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 17:19

Aucun soucis perso, que ce soit avec Chrome ou Firefox :/
Revenir en haut Aller en bas
Senjutsu



Messages : 750
ID en ligne : XpKaya
Perso : Bedman, Ryu

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 17:24

j'ai eu le même soucis, soluce :

efface tes cookies de save net

relaunch le site, reconnectes-toi
Revenir en haut Aller en bas
Greenwood

avatar

Messages : 4510
ID en ligne : Greenwood75 (XBL)
Perso : Ken

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 18:17

Ça ne change rien.

J'ai effacé tous les cookies.
J'ai vidé le cache.
J'ai réinstallé Firefox.
J'ai réinitialisé Firefox.
J'ai installé Ccleaner (qui m'a installé une saloperie au passage) et nettoyé le PC dont Firefox et les autres navigateurs.

Bref, je vois vraiment pas ce qui cloche, surtout que ça ne touche que ces 2 sites (SFFrance et BBArena).

J'attends que mon scan anti-malware soit fini pour redémarrer l'ordi, ça marchera peut-être.
Revenir en haut Aller en bas
Greenwood

avatar

Messages : 4510
ID en ligne : Greenwood75 (XBL)
Perso : Ken

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 19:32

Bon bah en redémarrant l'ordi, ça a corrigé le problème...

Les mystères de l'informatique...

EDIT: Bon le bug est revenu lorsque j'ai voulu surfer sur le site moins de 5 minutes plus tard...
Revenir en haut Aller en bas
Taybo

avatar

Messages : 546
ID en ligne : Steam : Taybo1 XBL : Taybo31
Perso : Sakura , Zangief couleur Kirby

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 19:50

Même problème,aucune solution de trouver,et aucun problème sur d'autre site Wink
Revenir en haut Aller en bas
Greenwood

avatar

Messages : 4510
ID en ligne : Greenwood75 (XBL)
Perso : Ken

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 19:56

Si ça a son importance, je précise que je suis chez Orange pour le FAI.
Revenir en haut Aller en bas
Sankoukai

avatar

Messages : 1155
ID en ligne : *-*
Perso : -*-

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 20:25

Je viens de migrer toutes les ressources graphiques provenant de illiweb videz votre cache et dite moi si c'est toujours pareil plz.

Je peux pas faire + que ça merci de m'avoir préciser que ça venait de ce serveur.

___________________________________
Sankoukai c'est la bataille !!!
Revenir en haut Aller en bas
Greenwood

avatar

Messages : 4510
ID en ligne : Greenwood75 (XBL)
Perso : Ken

MessageSujet: Re: Problèmes avec le site ?   12/11/2014, 20:32

J'ai vidé le cache et les cookies à nouveau et redémarré mon navigateur.

Pour le moment, ça marche. Je reviendrai dans 5-10 minutes pour confirmer vu la fausse joie de tout à l'heure. En tout cas, merci pour ton aide Wink

EDIT: à 21h46, ça marche toujours. Je pense que c'est bon. Merci cheers
Revenir en haut Aller en bas
Greenwood

avatar

Messages : 4510
ID en ligne : Greenwood75 (XBL)
Perso : Ken

MessageSujet: Re: Problèmes avec le site ?   7/7/2015, 20:10

Plutôt que de recréer un topic, je reprends celui là.

Voilà, depuis quelques heures, le site rame beaucoup. Je veux juste savoir si je suis le seul à avoir des soucis ou pas. J'ai ce souci sur Firefox et Internet Explorer, donc j'imagine que ça ne vient pas du navigateur.

Je n'ai aucun souci sur les autres sites internet à part BlazBlue Arena qui utilise un forum similaire je crois.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problèmes avec le site ?   

Revenir en haut Aller en bas
 

Problèmes avec le site ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème avec le site commercial?
» il as tu un probleme avec le site......
» Problèmes avec mon chien...
» Où trouver le lit Graco Contour Electra avec Napper Station?
» La CABI de Cosatto = une ZAPP reverse avec guidon !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Street Fighter France :: Forum :: Forum-

PARTENAIRES